お問い合わせ

※初めてお問い合わせをされる方へ

下記の情報を記載・添付いただけますと、より迅速な対応が可能になります。
お手数おかけいたしますが、ご協力よろしくお願いいたします。

  • PHPのバージョン(5.6以上が動作条件)※確認方法はこちら
  • WordPressのバージョン(4.6以上が動作条件)
  • お使いのOS
  • お使いのブラウザ
  • 不具合の状態がわかるスクリーンショット
  • 問題となっているページのURL

※不具合かな、と思ったら一度すべてのプラグインを停止させ、再度動作の確認をお願いいたします。(プラグインの干渉による動作不具合についてはサポートしておりませんのでご了承下さい。)

※尚、WordPressの基本的な操作等、当サイトで販売しているテーマ以外のことについては基本的に返信はしておりませんのでご了承下さい。

テーマのカスタマイズについてのご質問や要望・トラブルはサポート対象外ですので、お問い合わせはご遠慮願います。

お名前
必須
メールアドレス
必須

確認のため、もう一度入力してください。

お問い合せ内容
必須

添付画像
×